Problèmes comodo apres lavage

où discuter de tout sur la partie technique de nos roadster S1000R! ;)
Nouveau membre
Messages : 14
Enregistré le : dim. 24 juin 2018 22:09

Problèmes comodo apres lavage

Messagepar Taz26 » lun. 25 juin 2018 22:08

Bonjour à tous, j'ai un gros problème avec ma s1000r. Hier, j'ai lavé la moto au lavage haute pression sans insister et en restant assez loin de la moto mais quand j'ai redémarré, le voyant d'alerte DTC et le voyant d'alerte général (jaune) ce sont allumés tout les 2 et le commodo gauche ne fonctionne plus (plus rien, Klaxon, clignos, régulateur, feux, dtc)
J'ai vais essayé de mettre du wd40 mais je pense pas que ça change grand chose.

Quelqu'un a t'il une petite idee?

merci

Vétéran confirmé
Messages : 702
Enregistré le : sam. 23 janv. 2016 11:13
Localisation : Sud Ouest

Re: Problèmes comodo apres lavage

Messagepar thibh2o » mar. 26 juin 2018 12:30

Essaye d'enlever toutes les traces d'humidité.
Démontage et séchage avec un peu de wd40 pour limiter la corrosion

Nouveau membre
Messages : 14
Enregistré le : dim. 24 juin 2018 22:09

Re: Problèmes comodo apres lavage

Messagepar Taz26 » mar. 26 juin 2018 22:42

Je vais faire ça, j'ai pas eu encore le temps de m'en occuper, je vous dis si a marché ou pas.

Merci

Nouveau membre
Messages : 14
Enregistré le : dim. 24 juin 2018 22:09

Re: Problèmes comodo apres lavage

Messagepar Taz26 » ven. 29 juin 2018 16:15

Bonjour, bon beh ça n'a rien fait, j'ai pas envie de la ramener chez bmw je sens qu'ils vont comme changer le commodo qui doit coûter un Bras


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités