Cable d'embrayage pété!

où discuter de tout sur la partie technique de nos roadster S1000R! ;)
Routard assidu
Messages : 101
Enregistré le : jeu. 22 déc. 2016 20:29

Re: Cable d'embrayage pété!

Messagepar Gustaine » mer. 14 févr. 2018 19:18

Ok merci!
Faudra surveiller ça de près...

Vétéran confirmé
Messages : 963
Enregistré le : mar. 15 nov. 2016 14:43

Re: Cable d'embrayage pété!

Messagepar cedside » jeu. 15 févr. 2018 13:35

Je la laisse à BMW vendredi soir il m'a dit que normalement ça passait en garantie. Je vous tiens au jus.

Nouveau membre addict
Messages : 20
Enregistré le : sam. 22 juil. 2017 18:58

Re: Cable d'embrayage pété!

Messagepar MTZRide » ven. 16 févr. 2018 21:02

Cassé a 9000kms pour ma part.

Au remontage il faut bien régler la garde au niveau "moteur" pour ne pas avoir a trop tourné la molette de la poignée. sinon ca frotte .

Vétéran confirmé
Messages : 963
Enregistré le : mar. 15 nov. 2016 14:43

Re: Cable d'embrayage pété!

Messagepar cedside » sam. 17 févr. 2018 09:40

9000 kms lol c'est aberrant!

Routard confirmé
Messages : 388
Enregistré le : sam. 12 sept. 2015 17:58

Re: Cable d'embrayage pété!

Messagepar alain1 » sam. 17 févr. 2018 16:39

SUR LES MOTOS JAPONAISES LES CABLES D EMBRAYAGE DURENT LE VIE DE LA MOTO SANS AUCUN ENTRTIEN, BMW doit acheter des cables low cost et font quand même payer leurs motos plus chers (et en plus augmentent sans arrêt) que la moyenne sans compter les options, c est la la "deutch quality" pour vous la mettre bien profond et à sec

Routard confirmé
Messages : 499
Enregistré le : jeu. 19 juin 2014 10:13
Localisation : MAISONS-ALFORT

Re: Cable d'embrayage pété!

Messagepar seserge » sam. 17 févr. 2018 16:52

Je te trouve bien sévère... :!:

Routard confirmé
Messages : 388
Enregistré le : sam. 12 sept. 2015 17:58

Re: Cable d'embrayage pété!

Messagepar alain1 » sam. 17 févr. 2018 17:40

je n ai jamais cassé un cable d embrayage ni pannes ZX9R ZX10R SX 1000 c est quand mêms un signe

S1000R problèmes de maitre cylindre changé sous garantie, à 9000 km casse ACT change ment sous garantie act et linguets, et la de nouveau problème de MC pour le moment résolu par une purge partielle? ça fait beaucoup

Routard confirmé
Messages : 404
Enregistré le : lun. 27 févr. 2017 20:45

Re: Cable d'embrayage pété!

Messagepar thekick » dim. 18 févr. 2018 09:10

c'est pour ça qu'ils ont mis le shifter pro depuis les 2017 plus besoin de l'embrayage sauf pour démarrer ! =)) /:) /:)
ok je sors :D

Routard confirmé
Messages : 499
Enregistré le : jeu. 19 juin 2014 10:13
Localisation : MAISONS-ALFORT

Re: Cable d'embrayage pété!

Messagepar seserge » dim. 18 févr. 2018 09:37

Ben tu n'as pas de chance, tu es mal tombé, moi j'ai une 2014 qui freine très bien, dont l'arbre à cames se porte bien (bientôt 30000KMs) et seulement deux câbles d'embrayage pétés, mais à présent que je positionne la fente de la vis de réglage vers l'avant, plus de pb.
3 jours et 3 nuits à dormir dehors, couverte de neige, et elle démarre au quart de tour....Comme quoi Deutch qualitat malgré ce que tu en dis...
Kawa c'est de la merde; la preuve : sur mon Z 1000 le klaxon a cassé. Changé sous garantie quand même je précise :D :D :D

Vétéran confirmé
Messages : 963
Enregistré le : mar. 15 nov. 2016 14:43

Re: Cable d'embrayage pété!

Messagepar cedside » dim. 18 févr. 2018 10:18

Toi tu positionnes la fente vers l'avant et non vers toi? Car un autre membre disait de la mettre vers soi... Bizarrement je l'ai mise vers moi après ce commentaire et ça a cassé quelques semaines après. Coïncidence maybe?

Routard confirmé
Messages : 499
Enregistré le : jeu. 19 juin 2014 10:13
Localisation : MAISONS-ALFORT

Re: Cable d'embrayage pété!

Messagepar seserge » dim. 18 févr. 2018 10:33

Je place la fente vers l'avant, c'est à dire qu'elle regarde la route. Tu verras que le câble s'engage mieux. ;)

Vétéran confirmé
Messages : 963
Enregistré le : mar. 15 nov. 2016 14:43

Re: Cable d'embrayage pété!

Messagepar cedside » dim. 18 févr. 2018 14:18

Ok merci un autre utilisateur faisait le contraire, j'ai peur que ce soit ça qui est joué :s

Routard confirmé
Messages : 388
Enregistré le : sam. 12 sept. 2015 17:58

Re: Cable d'embrayage pété!

Messagepar alain1 » dim. 18 févr. 2018 21:16

Un Klaxon ça joue pas sur la sécurité par contre MC ou moteur qui aurait pu être détruit si j avais tiré dedans

Vétéran confirmé
Messages : 871
Enregistré le : dim. 5 oct. 2014 21:02

Re: Cable d'embrayage pété!

Messagepar FRAN6 » dim. 18 févr. 2018 23:13

Je rejoins Seserge, la mienne est de 2014, a 40000 km, et je n'ai aucun pb de MC ou arbre à came, ou autre panne grave... C'est vrai j'ai un cable d'embrayage qui a cassé, mais ça m'est aussi arrivé sur 2 Yam.
Un mauvais n°ça arrive, et c'est très ch...nt quand ça te tombe dessus, je le reconnais.

Vétéran confirmé
Messages : 963
Enregistré le : mar. 15 nov. 2016 14:43

Re: Cable d'embrayage pété!

Messagepar cedside » lun. 19 févr. 2018 09:19

Le tiens c'est cassé quand FRAN6?

Vétéran confirmé
Messages : 871
Enregistré le : dim. 5 oct. 2014 21:02

Re: Cable d'embrayage pété!

Messagepar FRAN6 » lun. 19 févr. 2018 21:56

C'est sur la page précédente : :D
Le mien a cassé le mois dernier, à 32000 km, au milieu des Cévennes... :-q au milieu de nulle part ! Heureusement j'avais un câble de rechange et des serres câble, en vieux motard prévoyant, ce qui m'a permis de me dépanner et continuer mon voyage vers la Corse. :-bd
Il a lâché au niveau de la boule dans le levier, et non par usure sur la molette ou sur la "cocotte". Ce qui me fait dire que ce doit être soit un problème de qualité du câble, et/ou la tête qui ne tourne pas dans le levier, et du coup à chaque tirage de levier, ça tord le câble au ras de celle-ci ; et à force ça cisaille les torons un par un.

Vétéran confirmé
Messages : 963
Enregistré le : mar. 15 nov. 2016 14:43

Re: Cable d'embrayage pété!

Messagepar cedside » mar. 20 févr. 2018 10:03

Ah je ne savais plus que c'était toi l'auteur de ce message lol
C'est fou quand même... J'ai l'impression que ça pète vers les 30.000...

Routard confirmé
Messages : 312
Enregistré le : ven. 22 avr. 2016 20:06

Re: Cable d'embrayage pété!

Messagepar TAXI74 » mar. 20 févr. 2018 19:11

euh ça se graisse ?

Routard confirmé
Messages : 499
Enregistré le : jeu. 19 juin 2014 10:13
Localisation : MAISONS-ALFORT

Re: Cable d'embrayage pété!

Messagepar seserge » mar. 20 févr. 2018 20:00

Oui, mais ça ne change rien, il casse à un endroit qui n'est pas un point de friction, mais parce qu'il s'engage mal dans la gorge du levier.

Apprenti addict
Messages : 58
Enregistré le : sam. 6 janv. 2018 00:12

Re: Cable d'embrayage pété!

Messagepar Duc de Normandie » mer. 21 févr. 2018 23:01

seserge a écrit :Oui, mais ça ne change rien, il casse à un endroit qui n'est pas un point de friction, mais parce qu'il s'engage mal dans la gorge du levier.


Est-ce lié à la forme du levier d'origine ?

Routard confirmé
Messages : 499
Enregistré le : jeu. 19 juin 2014 10:13
Localisation : MAISONS-ALFORT

Re: Cable d'embrayage pété!

Messagepar seserge » jeu. 22 févr. 2018 08:28

Peut-être, j'ai des leviers HP, mais ça casse aussi avec ceux standard. La forme de la partie fixe? C'est étrange. Mais depuis que je place la fente de la molette de réglage vers l'avant, ça n'a plus jamais cassé.

Vétéran confirmé
Messages : 963
Enregistré le : mar. 15 nov. 2016 14:43

Re: Cable d'embrayage pété!

Messagepar cedside » jeu. 22 févr. 2018 08:52

Combien de bornes as-tu fait avec la fente en avant? (Sans mauvais jeux de mots lol)

Routard confirmé
Messages : 499
Enregistré le : jeu. 19 juin 2014 10:13
Localisation : MAISONS-ALFORT

Re: Cable d'embrayage pété!

Messagepar seserge » jeu. 22 févr. 2018 09:24

Lool!!
Je ne saurais pas évaluer avec précision, mais bien 10000kms. Avant j'en ai cassé deux en quelques milliers de kms seulement.

Vétéran confirmé
Messages : 705
Enregistré le : sam. 23 janv. 2016 11:13
Localisation : Sud Ouest

Re: Cable d'embrayage pété!

Messagepar thibh2o » jeu. 22 févr. 2018 09:52

C'est vrai que c'est étrange cette histoire de cable.
BMW recommanderait de placer la molette de réglage avec la fente vers l'avant.
Sur la mienne (22000 km), ce n'est pas le cas et pour l'instant aucun soucis. J'ai changé les leviers vers les 10000 km (leviers de chez AVDB).

Vétéran confirmé
Messages : 963
Enregistré le : mar. 15 nov. 2016 14:43

Re: Cable d'embrayage pété!

Messagepar cedside » jeu. 22 févr. 2018 11:04

Sur la mienne pareil je n'ai jamais regardé et ça a pété à 27000. Ok merci du retour, à voir donc avec le temps si ça tiens + de 30.000km avec la fente en avant!

C'est carrément BMW qui le recommande? Ce qui est bizarre c'est que je n'ai rien vu sur le manuel.


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités