Fuite pompe à eau.

Montrer vos motifications , SAV, Mecanique etc...
Routard addict
Messages : 161
Enregistré le : jeu. 27 nov. 2014 16:39
Localisation : Montgeron Ile de France

Fuite pompe à eau.

Messagepar Richou » lun. 27 juil. 2015 16:05

Salut la team.

Je viens poster aujourd'hui car j'ai eu un soucis avec ma belle.

Le verdict est tombé, "fuite de la pompe à eau" :cry: :cry:

Je voulais savoir, quelqu'un a eu ce genre de soucis ici?

A bientôt ;)

Vétéran
Messages : 606
Enregistré le : jeu. 9 oct. 2014 21:28

Re: Fuite pompe à eau.

Messagepar Fifi.38 » lun. 27 juil. 2015 16:34

tu peux nous dire combien a de km ta moto, histoire de savoir si ça va nous arrivé ou pas :?

Routard addict
Messages : 161
Enregistré le : jeu. 27 nov. 2014 16:39
Localisation : Montgeron Ile de France

Re: Fuite pompe à eau.

Messagepar Richou » lun. 27 juil. 2015 17:55

J'ai 16 000 km, mais le problème est survenu vers les 13 000

Vétéran
Messages : 522
Enregistré le : ven. 19 déc. 2014 11:32

Re: Fuite pompe à eau.

Messagepar francis-le-varois » lun. 27 juil. 2015 18:59

Quelle année ?

Pour moi ça n'est pas normal.

Routard addict
Messages : 161
Enregistré le : jeu. 27 nov. 2014 16:39
Localisation : Montgeron Ile de France

Re: Fuite pompe à eau.

Messagepar Richou » mar. 28 juil. 2015 00:28

Janvier 2015^^

Vétéran
Messages : 522
Enregistré le : ven. 19 déc. 2014 11:32

Re: Fuite pompe à eau.

Messagepar francis-le-varois » mar. 28 juil. 2015 10:54

Ah ouai...:-/

Prise en garantie donc...? Et gros scandale en prime !
16000 km en 6 mois, tu roules ! :-)

Routard addict
Messages : 161
Enregistré le : jeu. 27 nov. 2014 16:39
Localisation : Montgeron Ile de France

Re: Fuite pompe à eau.

Messagepar Richou » mar. 28 juil. 2015 16:27

francis-le-varois a écrit :Ah ouai...:-/

Prise en garantie donc...? Et gros scandale en prime !
16000 km en 6 mois, tu roules ! :-)


Oui bien évidement, il me changent tout ça.

Et oui je roule vraiment beaucoup avec, j'arrive pas à la poser...

je ne me sers plus de ma voiture

Vétéran
Messages : 606
Enregistré le : jeu. 9 oct. 2014 21:28

Re: Fuite pompe à eau.

Messagepar Fifi.38 » mar. 28 juil. 2015 18:47

la mienne est de mars 2015 et j'ai 11 000 km
ce qui m'inquiète, :cry: c'est que les 13 ou 15 000 km je vais les avoir quand je serai en congés à l'autre bout de la France (Arcachon) :evil:

Nouveau membre
Messages : 16
Enregistré le : mer. 22 juil. 2015 09:48
Localisation : Par GPS

Re: Fuite pompe à eau.

Messagepar Seeli » ven. 31 juil. 2015 09:45

Fifi.38 a écrit :la mienne est de mars 2015 et j'ai 11 000 km
ce qui m'inquiète, :cry: c'est que les 13 ou 15 000 km je vais les avoir quand je serai en congés à l'autre bout de la France (Arcachon) :evil:


Y'a pas de raison que ta pompe à eau fuit, c'est peut être seulement un cas isolé, Fifi. ;)
Powered by knowledge, driven by passion.

Vétéran
Messages : 522
Enregistré le : ven. 19 déc. 2014 11:32

Re: Fuite pompe à eau.

Messagepar francis-le-varois » ven. 31 juil. 2015 11:09

Il me semble que les GS LC ont pas mal de problèmes de pompes.

Administrateur du site
Messages : 2669
Enregistré le : dim. 6 avr. 2014 17:23
Localisation : Lomme / Maison-alfort / Créteil

Re: Fuite pompe à eau.

Messagepar Kevin » sam. 8 août 2015 23:48

francis-le-varois a écrit :Il me semble que les GS LC ont pas mal de problèmes de pompes.

Je pense pas que c'est le bon comparatif ... Les s1000rr ont pas le problème ;)


Envoyé de mon iPad en utilisant Tapatalk
/!\Plus on est de fous, plus on Ride/!\ S1000R....Booom
My Presentation

Apprenti confirmé
Messages : 86
Enregistré le : jeu. 25 mai 2017 10:59
Localisation : VAR

Re: Fuite pompe à eau.

Messagepar armand83 » sam. 26 août 2017 13:32

Ayant la R et même moteur que la XR.
Arrivée ce matin , sur La S1000XR de ma femme . moto de Mai 2017 avec 9500km.
j'attends la réaction de l'atelier , je dois la déposer semaine prochaine, mais de grande
chance que ce soit d'après forum de la s1000xr , pas un bouchon mais :
"c'est un trou d'évacuation en cas de fuite du joint mécanique de pompe à eau (LDR) ou du joint spy du moteur (huile).
joint mécanique qui est HS, et à changer le plus vite possible avant de rouler sans eau.
Je crois qu'il change toute la pompe car le joint ne se vend pas au détail"
je vous informerai, mais ca m'inquiète déjà pou la R si même problème a venir, à 10000km. .
Image
Image
[url][URL=https://www.hostingpics.net/viewer.php?id=705582copie020171023142713.jpg]Image[/url][/url]

Routard assidu
Messages : 138
Enregistré le : jeu. 30 oct. 2014 18:17

Re: Fuite pompe à eau.

Messagepar streetmax » sam. 26 août 2017 15:32

Alors j'avais eu une fois la même fuite par forte chaleur et j'avais fait beaucoup de ville. Depuis RAS, j'en avais parlé à la CC il m'avait dit de surveiller et si ça recommencé on changerai la pompe à eau

Apprenti confirmé
Messages : 86
Enregistré le : jeu. 25 mai 2017 10:59
Localisation : VAR

Re: Fuite pompe à eau.

Messagepar armand83 » sam. 26 août 2017 15:41

vaux mieux pas laisser trainer car si la fuite deviens importante risque de rester au bord de la route.
je viens d avoir l atelier. Hallucinant :" oui effectivement c est la pompe a eau, on la commande et a reception on prends RDV pour la changer. " donc pas cette moto au minimum 15 jours.
je veux bien du flux tendu sur des motos, mais sur une pompe a eau, probleme connu par Bmw, zéro en stock? ca fait peur.
ce sont mes 1er Bmw, mais je crois que ce sera mes dernieres. Je retourne chez Triumph, 14 triumph jamais en panne et un Sav pour ma part de 1er ordre.
[url][URL=https://www.hostingpics.net/viewer.php?id=705582copie020171023142713.jpg]Image[/url][/url]

fox
Routard assidu
Messages : 142
Enregistré le : dim. 13 sept. 2015 21:27

Re: Fuite pompe à eau.

Messagepar fox » lun. 28 août 2017 23:55

Changée en garantie pour moi à environ 6000 km

Envoyé de mon HTC 10 en utilisant Tapatalk

Vétéran
Messages : 606
Enregistré le : jeu. 9 oct. 2014 21:28

Re: Fuite pompe à eau.

Messagepar Fifi.38 » mer. 30 août 2017 18:59

@armand83 : on t'attend sur "Triumphall" (ou je suis ) :-bd

Nouveau membre
Messages : 2
Enregistré le : jeu. 7 févr. 2019 12:18

Re: Fuite pompe à eau.

Messagepar buch74 » mar. 14 mai 2019 14:34

Ma pompe a eau a commencé a fuir a 11mille kms , changé sous garantie 500 kms après rebelote
Fuite au niveau du dessous de la pompe avec niveau qui se stabilise au mini.
Je pense qu'ils n'ont pas contrôlé le bouchon de soupape qui doit être défectueux et faire fuir la pompe . Je ne voit que sa.
Quand pensez vous ?

Vétéran confirmé
Messages : 943
Enregistré le : mar. 15 nov. 2016 14:43

Re: Fuite pompe à eau.

Messagepar cedside » ven. 14 juin 2019 14:12

Je pense que c'est un autre soucis que j'ai de temps en temps. Depuis 2 ans, pourtant ils m'ont changé le bocal de liquide de refroidissement. ça lâche du produit sur le cata c'est un peu dégueu. Mais jamais eu de problème à part le nettoyage de temps en temps.

Apprenti confirmé
Messages : 86
Enregistré le : jeu. 25 mai 2017 10:59
Localisation : VAR

Re: Fuite pompe à eau.

Messagepar armand83 » mer. 19 juin 2019 08:31

Normal, on change la pompe a eau par la même pompe a eau .
8-} 8-} 8-} 8-} 8-} 8-} 8-} 8-} 8-}
Chercher l'erreur !!!!!!!!
[url][URL=https://www.hostingpics.net/viewer.php?id=705582copie020171023142713.jpg]Image[/url][/url]

Vétéran confirmé
Messages : 943
Enregistré le : mar. 15 nov. 2016 14:43

Re: Fuite pompe à eau.

Messagepar cedside » jeu. 20 juin 2019 00:06

Ce n'est pas la même sur les modèles 2014 d'origine il n'y a pas le tuyau au dessus du trou^^

Apprenti confirmé
Messages : 86
Enregistré le : jeu. 25 mai 2017 10:59
Localisation : VAR

Re: Fuite pompe à eau.

Messagepar armand83 » lun. 5 août 2019 09:02

Allez ca continue : après la pompe a essence et tuyaux (voir ne redémarre pas a chaud)
c'est au tour de la pompe a eau, 18000km .
Même panne que sur la s1000xr, fuite par le dessous de la pompe .
Tél a bmw, j'y passe demain pour photos pour prise en garantie et cde de la pompe à eau, car pas en stock.
(problème connue et malgré cela pas de pompe en stock).
Le délire c'est qu'ils remettent la même pompe comme sur la s1000xr.
problème pas résolu. Du délire , mais bon je commence a m'y habituer: c'est du bmw !!!!!!!!
:ymsick: :ymsick: :ymsick:
[url][URL=https://www.hostingpics.net/viewer.php?id=705582copie020171023142713.jpg]Image[/url][/url]

Nouveau membre addict
Messages : 44
Enregistré le : ven. 17 mars 2017 19:36

Re: Fuite pompe à eau.

Messagepar Yoyo77 » lun. 2 sept. 2019 18:56

pour info, même problème. Ca c'est déclaré depuis 200 km.
La moto est de 2017, a moins de 7000 km.

La moto n'est plus garanti depuis 2 mois, mais mon concess m'a demandé de lui déposer pour voir tout ça (mais il semble connaitre le problème ainsi que celui du démarrage à chaud).
Je vous tiendrai au courant de la suite.

Pour le moment, rien qui me fâcherai avec la marque :)


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités