S1000r 2017 ne démarre pas à chaud

Montrer vos motifications , SAV, Mecanique etc...
Routard confirmé
Messages : 206
Enregistré le : sam. 1 avr. 2017 12:56

S1000r 2017 ne démarre pas à chaud

Messagepar Timal971 » mar. 10 juil. 2018 15:38

Hello à tous. Petit résumé et autre post pour plus de lisibilité.

J'ai appelé mon concessionnaire suite au problème de démarrage à chaud qui touche la s1000r 2017.

Ce dernier à fait simple. Le problème est connu de BMW France. Une mesure a été mise sur le portail PUMA par BMW.

Cette mesure consiste à mettre de l'isolant entre le moteur et le réservoir et de mettre une durite d'essence plus grande (1m environ).
Il m'a précisé que tous les concessionnaires BMW motorrad ont accès à ce portail PUMA.
Donc n'hésitez à leur faire la remarque si ces derniers sont récalcitrants pour faire le nécessaire.
Ça passait, c'était beau !!

Apprenti confirmé
Messages : 84
Enregistré le : jeu. 13 juil. 2017 11:13

Re: S1000r 2017 ne démarre pas à chaud

Messagepar eaglewest » mar. 10 juil. 2018 16:15

du coup cela resouds le problème pour les 2017 ?

Routard confirmé
Messages : 206
Enregistré le : sam. 1 avr. 2017 12:56

Re: S1000r 2017 ne démarre pas à chaud

Messagepar Timal971 » mar. 10 juil. 2018 16:17

Le concessionnaire me disait qu'il a un client testeur. Et que depuis qu'ils ont effectué cette manoeuvre plus rien. Après à voir avec le temps.
Ça passait, c'était beau !!

Routard addict
Messages : 197
Enregistré le : lun. 18 sept. 2017 22:05

Re: S1000r 2017 ne démarre pas à chaud

Messagepar Math2708 » mar. 10 juil. 2018 16:28

Cool, merci pour l'info.
A voir dans la durée.

Perso, je touche du bois mais jamais eu le cas.

Pilote
Messages : 1037
Enregistré le : jeu. 25 juin 2015 13:47
Localisation : Martigues

Re: S1000r 2017 ne démarre pas à chaud

Messagepar Michel99 » mar. 10 juil. 2018 22:49

C'est un truc de fou quand même que sa touche que les meules après 2017.

Routard addict
Messages : 197
Enregistré le : lun. 18 sept. 2017 22:05

Re: S1000r 2017 ne démarre pas à chaud

Messagepar Math2708 » mer. 11 juil. 2018 11:21

Michel99 a écrit :C'est un truc de fou quand même que sa touche que les meules après 2017.


Conception différente donc problème potentiel différent.

Apprenti addict
Messages : 61
Enregistré le : jeu. 16 nov. 2017 19:18

Re: S1000r 2017 ne démarre pas à chaud

Messagepar Rackham le rouge » mer. 11 juil. 2018 14:05

Merci pour ton retour !
(Bien que je n'ai pas ce souci sur ma 2018)

Apprenti confirmé
Messages : 96
Enregistré le : mer. 6 juin 2018 00:57

Re: S1000r 2017 ne démarre pas à chaud

Messagepar browning » lun. 10 sept. 2018 15:07

j'ai un problème un peu différent avec la mienne: 2018

cela fait 2 fois que je repars 10-15 min après m'être arrêté
par 2 fois lorsque je redémarre, elle se coupe instantanément comme si je mettais la béquille.

(je n'ai pas d'alarme)

la première fois, elle s'est coupée 2 fois, à la troisième elle a bien pris
ce jour, c'est 3 à 4 coupures que j'ai eu.

la béquille n'était pas mise, mais j'étais en première et bien entendu débrayé.

déjà vu ce problème?

à froid, je n'ai jamais rencontré le problème.
1200km au compteur.

première fois avant les 1000
deuxième fois aujourd'hui

Routard confirmé
Messages : 206
Enregistré le : sam. 1 avr. 2017 12:56

Re: S1000r 2017 ne démarre pas à chaud

Messagepar Timal971 » lun. 10 sept. 2018 15:11

Je te conseille vivement de le signaler à ton concessionnaire en n'omettant pas de leur dire de faire remonter à BMW France (que tu auras pris le soin de contacter par courrier avec AR).
Depuis le problème de démarrage à chaud, je me dis que les concessions font tout pour éviter de se salir les mains.

Pour ta question, pas de soucis autre que celui énoncé en 1ère référence.
Ça passait, c'était beau !!


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité