Shiffter (up) foctionne pas.

L'instrument de guerre
Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Shiffter (up) foctionne pas.

Messagepar Ced5701 » sam. 16 févr. 2019 16:50

Bonjour a tous aujourd'hui premier tour de roue pour ma belle. Elle est au rodage. J ai le schiffter qui fonctionne que en descente est ce normal ?

Routard confirmé
Messages : 360
Enregistré le : lun. 27 févr. 2017 20:45

Re: Shiffter (up) foctionne pas.

Messagepar thekick » sam. 16 févr. 2019 17:45

ah ça sûr que non !!
direction le concess (-|

Routard addict
Messages : 155
Enregistré le : mer. 6 juin 2018 00:57

Re: Shiffter (up) foctionne pas.

Messagepar browning » dim. 17 févr. 2019 10:12

non pas normal.

ça doit fonctionner tout de suite

t'as changé les poignées?

en rodage, on m'a juste conseillé de rouler 50-50 shifter et à l'embrayage

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » dim. 17 févr. 2019 11:37

J ai changer les leviers pour des syntax evo

Nouveau membre
Messages : 17
Enregistré le : lun. 21 janv. 2019 21:07

Re: Shiffter (up) foctionne pas.

Messagepar Gsxrseb » dim. 17 févr. 2019 18:28

Assure toi que le contacteur d’embrayage fonctionne correctement avec les nouveaux leviers, essaye avec l’origine pour confirmer, typique comme symptome.

Cdlt
Triumphiste37

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » dim. 17 févr. 2019 20:04

Je me suis renseigner normalement c est compatible. Il est possible que le reglage soit pas bon ?

Routard addict
Messages : 155
Enregistré le : mer. 6 juin 2018 00:57

Re: Shiffter (up) foctionne pas.

Messagepar browning » dim. 17 févr. 2019 20:51

Y'a une sorte de lamelle a bien remettre

Si mal fait, c'est probablement la cause

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » lun. 18 févr. 2019 09:39

Au debut je les avais mal mise apres je les ai bien remise et normalement ca devrais fonctionner. Mais le up fonctionne pas :(

Nouveau membre
Messages : 17
Enregistré le : lun. 21 janv. 2019 21:07

Re: Shiffter (up) foctionne pas.

Messagepar Gsxrseb » lun. 18 févr. 2019 11:38

Il faut que les 2 contacts soient bien appuyés quand le levier est au repos. avec les leviers adaptables dès fois le reglage n'est pas bon. voir aussi si pas trop de garde au levier, également faire attention à ne pas avoir la main dessus sans s'en rendre compte. (vécu)
Triumphiste37

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » lun. 18 févr. 2019 12:39

Ha d accord je ferais des photos pour la garde si on peut me confirmer que ce soit bon ou pas. Merci

Nouveau membre addict
Messages : 33
Enregistré le : ven. 17 mars 2017 19:36

Re: Shiffter (up) foctionne pas.

Messagepar Yoyo77 » lun. 18 févr. 2019 18:22

Ced5701 a écrit :Ha d accord je ferais des photos pour la garde si on peut me confirmer que ce soit bon ou pas. Merci


sur ton post d'origine, on attendais tes photos justement ;) viewtopic.php?f=14&t=70&p=45406#p45406
mais très probable que ce soit lié à ça.

Nouveau membre addict
Messages : 33
Enregistré le : ven. 17 mars 2017 19:36

Re: Shiffter (up) foctionne pas.

Messagepar Yoyo77 » lun. 18 févr. 2019 18:46

je viens d'aller vérifier, et comme dit Gsxrseb, les 2 lamelles doivent appuyer complètement les 2 boutons lorsque le levier n'est pas actionné.

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » lun. 18 févr. 2019 19:00

Oui j avais resolu une partie du probleme mais les photos se sont pas afficher sur mon poste fqut je fasse ca quand je suis sur le pc merci de votre aide je fais ca rapidement. En regardant les 2 lamelles elles actionnent bien les boutons donc peut etre un probleme de garde.

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » mar. 19 févr. 2019 10:54

Comment vous faite pour mettre des photos avec le tel ? Merci

Nouveau membre addict
Messages : 33
Enregistré le : ven. 17 mars 2017 19:36

Re: Shiffter (up) foctionne pas.

Messagepar Yoyo77 » mar. 19 févr. 2019 17:49

Ced5701 a écrit :Comment vous faite pour mettre des photos avec le tel ? Merci


je connais juste la solution de passer par un hébergeur d'image (genre Imageshack), puis de mettre un des liens donnés une fois ta photo téléchargée avec l'adresse du type http://image_url entre [img]ici[/img]....je sais pas si je suis clair :roll:

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » mar. 19 févr. 2019 23:17

C est très clair merci pour ton aide je vais essayer de faire des photos demain. Merci

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » mer. 20 févr. 2019 10:16

En fesant les photos j ai remarqué que j ai quasi pas de garde vous pensez que ca vient de ca ?

Vétéran confirmé
Messages : 921
Enregistré le : mar. 15 nov. 2016 14:43

Re: Shiffter (up) foctionne pas.

Messagepar cedside » mer. 20 févr. 2019 11:48

la garde faut que tu es 1mm, regarde c'est écrit dans le manuel. Elle est très courte à froid car elle se détend à gauche.

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » mer. 20 févr. 2019 13:01

D accord j essaierais de faire une photo mais j ai l impression quil y en a pas.

Nouveau membre addict
Messages : 33
Enregistré le : ven. 17 mars 2017 19:36

Re: Shiffter (up) foctionne pas.

Messagepar Yoyo77 » mer. 20 févr. 2019 16:52

Pour moi, la garde ne va pas jouer sur le fonctionnement du shifter du moment que tes 2 lamelles appuient bien sur les 2 boutons au repos, c 'est cette position du levier lorsque tu utilise ton shifter.
Ca ne change pas que tu dois avoir au moins 1mm de garde.

Si ton concess n'est pas trop loin, passe faire vérifier tout ça au pire. Ca ne devrai pas leur prendre plus de 2 minutes pour te dire ce qu'il en est ;)

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » mer. 20 févr. 2019 17:15

D accord pour moi les 2 lamelles touches on entend meme le clique quand les boutons sont enclanché. Mais comme tu dis je pense le mieux a faire et d aller voir mon concessionnaire. Merci pour votre aide je vous tiens informé.

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » mar. 26 févr. 2019 17:42

Hello tous le monde je reviens vers vous avec du nouveau. Enfaite je suis un idiot lol ! Quand j essayé de passer les vitesse en up je relacher les gaz pour ca que ca fonctionner pas. Aujourdhui en laissant les gaz ca marche impeccable ! Donc le probleme n etait pas de la moto mais du pilote ! Dsl c est ma premiere moto avec le shiffter. Encore merci pour votre aide !

Nouveau membre addict
Messages : 33
Enregistré le : ven. 17 mars 2017 19:36

Re: Shiffter (up) foctionne pas.

Messagepar Yoyo77 » mar. 26 févr. 2019 18:24

ah ah, bah oui :lol: …tant mieux, au moins pas de soucis avec la moto #:-s

Nouveau membre addict
Messages : 37
Enregistré le : dim. 25 nov. 2018 21:02

Re: Shiffter (up) foctionne pas.

Messagepar Ced5701 » mar. 26 févr. 2019 19:10

Oh oui j ai eu peur lol

Routard addict
Messages : 155
Enregistré le : mer. 6 juin 2018 00:57

Re: Shiffter (up) foctionne pas.

Messagepar browning » mar. 26 févr. 2019 19:20

C'est en karting à boîte qu'il faut couper brièvement les gaz pour passer les vitesses


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

 

 

cron