Régulateur de vitesse, ralentissement ou désactivation

où discuter de tout sur la partie technique de nos roadster S1000R! ;)
Nouveau membre addict
Messages : 38
Enregistré le : lun. 1 juin 2015 11:48

Régulateur de vitesse, ralentissement ou désactivation

Messagepar aurelien51 » dim. 17 févr. 2019 19:26

Bonjour à tous,

Je possède une S 1000 XR de 2017 je pense avoir un souci de régulateur de vitesse, l’année dernière quand il était activé le fait de pousser le petit bouton vers l’avant faisait accélérer la moto et le faite de tirer le petit bouton vers sois la faisait ralentir.

En allant faire un tour aujourd’hui j’ai gardé cette habitude quand je pousse le petit bouton elle accélère sauf que quand je le tire vers moi le régulateur se désactive complètement, comme si je freinais ou comme si je décalais le bouton principal du régulateur vers la gauche.
Il a décéléré quelques fois j’ai l’impression qu’il y a un faux contact certaines fois il fonctionne correctement en ralentissant mais dans 90 % des cas il se désactive avec le même bouton (quand il deconne y’a même plus le bouton vert sur le tableau de bord il se désactive complètement)

C’est moi qui déraille ou ce n’est pas normal ?
Quelqu’un a déjà eu ce soucis ?

Merci d’avance
Aurelien

Vétéran confirmé
Messages : 906
Enregistré le : mar. 15 nov. 2016 14:43

Re: Régulateur de vitesse, ralentissement ou désactivation

Messagepar cedside » lun. 18 févr. 2019 14:16

Bonjour,

Jamais eu ce soucis, mais comme tu dis c'est un soucis, va voir bmw^^ ça passera en garantie.

Nouveau membre addict
Messages : 38
Enregistré le : lun. 1 juin 2015 11:48

Re: Régulateur de vitesse, ralentissement ou désactivation

Messagepar aurelien51 » lun. 18 févr. 2019 18:42

Ok ça marche, merci de ton retour


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité