Comment expliquer ce problème ?..

Montrer vos motifications , SAV, Mecanique etc...
Nouveau membre addict
Messages : 24
Enregistré le : lun. 14 janv. 2019 12:45
Localisation : Le Mans et Poitiers

Comment expliquer ce problème ?..

Messagepar pierrepcht » lun. 4 mars 2019 08:27

Bonjour à tous,

Je suis allé chercher ma s1000r de 2015 (que je vais bientôt mettre en photo) ce week-end.

MAIS parce qu'il y a un mais, j'ai un soucis et non des moindre, je ne sais comment l'expliquer. La moto cale quand je débraye en rétrogradant surtout de la 2 à la 1.
Exemple: arrive dans un rond point, rétrogradation, la moto cale, je redémarre un coup et elle repars.

Je suspecte un défaut de réglage soit c'est shifter qui fou la misère dans la cartographie quand je rétrograde manuellement, soit c'est la poignée d'embrayage qui me coupe le moteur (mais comment?...) L'ancien propriétaire l'a emmené chez BM et ils ont changé le commodo droite mais rien y fait. Depuis ils ont dit que c'était un défaut de la série et qu'ils ne pouvaient rien faire (mouais moi aussi je peux dire ça quand je n'ai pas la solution..) donc est-ce un problème connu ? il y a-t-il une solution?

Le fait est que j'ose pas rentrer fort dans les ronds points et freiner de trop parce que la moto cale et c'est limite dangereux. Par contre, elle ne fait pas à tout les coup. Je vais demander à BMW Poitiers et un ami va demander à BMW Le Mans si le problème est connu. Je viens vers vous pour savoir si je suis aussi le seul ou non à avoir ce soucis.

Merci !

Routard confirmé
Messages : 210
Enregistré le : mer. 29 juin 2016 19:36

Re: Comment expliquer ce problème ?..

Messagepar Vavard » lun. 4 mars 2019 10:15

Problème connu, y a déjà des sujets sur le forum. Je ne crois qu’une solution ait vraiment été trouvée.
La mienne de juillet 2016 le fait aussi mais ça reste assez rare / très occasionnel. Mais quand ça arrive ça peut être extrêmement dangereux... :|

Nouveau membre addict
Messages : 24
Enregistré le : lun. 14 janv. 2019 12:45
Localisation : Le Mans et Poitiers

Re: Comment expliquer ce problème ?..

Messagepar pierrepcht » lun. 4 mars 2019 10:48

justement j'ai voulu chercher le sujet ou les sujets mais je ne sais pas comment on peut l’intituler^^

Merci

Nouveau membre addict
Messages : 24
Enregistré le : lun. 14 janv. 2019 12:45
Localisation : Le Mans et Poitiers

Re: Comment expliquer ce problème ?..

Messagepar pierrepcht » lun. 4 mars 2019 11:46

j'ai réussi à trouver le post. On peut fermer ce sujet.

Vétéran confirmé
Messages : 943
Enregistré le : mar. 15 nov. 2016 14:43

Re: Comment expliquer ce problème ?..

Messagepar cedside » lun. 4 mars 2019 22:22

le lien du post stp? :)

Nouveau membre addict
Messages : 24
Enregistré le : lun. 14 janv. 2019 12:45
Localisation : Le Mans et Poitiers

Re: Comment expliquer ce problème ?..

Messagepar pierrepcht » mar. 5 mars 2019 09:34

https://www.s1000r.fr/forum/viewtopic.php?f=22&t=177&p=30994&hilit=arr%C3%AAt+en+route#p30994

Si ça ne fonctionne pas, tu mets dans la barre de recherche: "moteur qui coupe" et tu tomberas sur le topic.

Nouveau membre
Messages : 17
Enregistré le : lun. 21 janv. 2019 21:07

Re: Comment expliquer ce problème ?..

Messagepar Gsxrseb » mar. 5 mars 2019 21:17

Salut, j’ai eu le même soucis sur ma 2015 après avoir mis des leviers adaptables, pb de séquence des switches au debrayage lors des retrogradages, regardes de ce coté là peut-être.
Triumphiste37

Nouveau membre addict
Messages : 24
Enregistré le : lun. 14 janv. 2019 12:45
Localisation : Le Mans et Poitiers

Re: Comment expliquer ce problème ?..

Messagepar pierrepcht » mer. 6 mars 2019 07:49

Salut
BMW prend ma moto le 15 Mars et va regarder. Malheureusement je n'ai pas les leviers d'origines donc j'espère qu'ils vont pouvoir régler ce soucis si c'est ça. Sinon comment fais-tu pour regarder ça?

Nouveau membre
Messages : 17
Enregistré le : lun. 21 janv. 2019 21:07

Re: Comment expliquer ce problème ?..

Messagepar Gsxrseb » mer. 6 mars 2019 17:30

Vraiment pas évident, dans mon cas j’étais sur qu’ils étaient bien reglés et pourtant non, j’avais racheté des leviers HP du coup.
Les switches doivent êtres appuyées tous les 2 au repos, puis declencher l’un après l’autre, celui du bas en premier, puis le haut presque à la fin de la course du levier, et inversement au laché, celui du haut clique en premier puis le bas levier quasi relaché. Les lamelles ne doivent pas être torduent mais bien droites.
Voila si ça peut t’aider...
Triumphiste37

Nouveau membre addict
Messages : 24
Enregistré le : lun. 14 janv. 2019 12:45
Localisation : Le Mans et Poitiers

Re: Comment expliquer ce problème ?..

Messagepar pierrepcht » mer. 6 mars 2019 22:42

je vais regarder ça merci

Vétéran confirmé
Messages : 943
Enregistré le : mar. 15 nov. 2016 14:43

Re: Comment expliquer ce problème ?..

Messagepar cedside » mar. 12 mars 2019 21:55

merci :)


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités